<!DOCTYPE html>
<html lang="pl-PL">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://www.eesti.pl/wp-content/uploads/2014/03/favicon.ico"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.eesti.pl/wp-content/uploads/2014/03/favicon.ico">
	    <link rel="alternate" type="application/rss+xml" title="Eesti.pl RSS Feed"
          href="https://www.eesti.pl/feed"/>
    <link rel="alternate" type="application/atom+xml" title="Eesti.pl Atom Feed"
          href="https://www.eesti.pl/feed/atom"/>
    <link rel="pingback" href="https://www.eesti.pl/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://www.eesti.pl/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Estońskie Wilno albo gród Mickiewicza patrzy na północ"/>
<meta property="og:description" content="Wilno jakoś nie bardzo kojarzy się z Estonią. Choć w republice Užupio znajduje się tablica z konstytucją w języku estońskim, którą w 2013 roku odsło"/>
<meta property="og:image" content="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2T.jpg"/>
<meta property="og:image:width" content="1500"/>
<meta property="og:image:height" content="785"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-11-12 20:34:08"/>
<meta property="og:article:modified_time" content="2021-11-12 20:34:08"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Estońskie Wilno albo gród Mickiewicza patrzy na północ"/>
<meta name="twitter:description" content="Wilno jakoś nie bardzo kojarzy się z Estonią. Choć w republice Užupio znajduje się tablica z konstytucją w języku estońskim, którą w 2013 roku odsło"/>
<meta name="twitter:image" content="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2T.jpg"/>
<meta name="author" content="Tomasz Otocki"/>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Estońskie Wilno albo gród Mickiewicza patrzy na północ - Eesti.pl</title>
	<link rel="canonical" href="https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html" />
	<meta property="og:url" content="https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html" />
	<meta property="og:site_name" content="Eesti.pl" />
	<meta property="article:publisher" content="http://www.facebook.com/eestipl" />
	<meta property="article:published_time" content="2021-11-12T19:34:08+00:00" />
	<meta property="og:image" content="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2T.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="785" />
	<meta name="twitter:creator" content="@eestipl" />
	<meta name="twitter:site" content="@eestipl" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="Tomasz Otocki" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="22 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eesti.pl/#website","url":"https://www.eesti.pl/","name":"Eesti.pl","description":"Portal esto\u0144ski - Estonia i jej kultura, polityka, gospodarka","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eesti.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html#primaryimage","inLanguage":"pl-PL","url":"https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2T.jpg","contentUrl":"https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2T.jpg","width":1500,"height":785,"caption":"Prezydent Wilna J\u00f3zef Folejewski odczytuje tekst przem\u00f3wienia podczas powitania naczelnika pa\u0144stwa esto\u0144skiego Otto Strandmana (w \u015brodku w okularach) w salonie dworca. Obok widoczni: wojewoda wile\u0144ski W\u0142adys\u0142aw Raczkiewicz (3. z prawej), dyrektor Departamentu Politycznego MSZ Estonii Johan Leppik (z lewej w okularach) oraz minister spraw zagranicznych Estonii Johan Lattik (2. z prawej). Zdj. Narodowe Archiwum Cyfrowe."},{"@type":"WebPage","@id":"https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html#webpage","url":"https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html","name":"Esto\u0144skie Wilno albo gr\u00f3d Mickiewicza patrzy na p\u00f3\u0142noc - Eesti.pl","isPartOf":{"@id":"https://www.eesti.pl/#website"},"primaryImageOfPage":{"@id":"https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html#primaryimage"},"datePublished":"2021-11-12T19:34:08+00:00","dateModified":"2021-11-12T19:34:08+00:00","author":{"@id":"https://www.eesti.pl/#/schema/person/24c98577499eb86572688301b61dd445"},"breadcrumb":{"@id":"https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https://www.eesti.pl/"},{"@type":"ListItem","position":2,"name":"Esto\u0144skie Wilno albo gr\u00f3d Mickiewicza patrzy na p\u00f3\u0142noc"}]},{"@type":"Person","@id":"https://www.eesti.pl/#/schema/person/24c98577499eb86572688301b61dd445","name":"Tomasz Otocki","image":{"@type":"ImageObject","@id":"https://www.eesti.pl/#personlogo","inLanguage":"pl-PL","url":"https://www.eesti.pl/wp-content/uploads/2020/12/Tomasz-Otocki-300x300.jpg","contentUrl":"https://www.eesti.pl/wp-content/uploads/2020/12/Tomasz-Otocki-300x300.jpg","caption":"Tomasz Otocki"},"description":"Redaktor \"Przegl\u0105du Ba\u0142tyckiego\". W 2010 r. wsp\u00f3\u0142za\u0142o\u017cyciel Programu Ba\u0142tyckiego Radia Wnet, a p\u00f3\u017aniej jego redaktor, od lat zainteresowany \u0141otw\u0105, redaktor strony facebookowej \"Znad Daugawy\", wcze\u015bniej pisa\u0142 o krajach ba\u0142tyckich dla \"Polityki Wschodniej\", \"Nowej Europy Wschodniej\", Delfi, Wiadomo\u015bci znad Wilii, \"New Eastern Europe\", Eastbook.eu, Baltica-Silesia. Stale wsp\u00f3\u0142pracuje tak\u017ce z polsk\u0105 pras\u0105 na Wschodzie: \"Znad Wilii\", \"Echa Polesia\", \"Polak na \u0141otwie\". Najlepiej czuje si\u0119 w Rydze i Windawie.","url":"https://www.eesti.pl/autor/tomasz-otocki"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eesti.pl &raquo; Kanał z wpisami" href="https://www.eesti.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Eesti.pl &raquo; Kanał z komentarzami" href="https://www.eesti.pl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Eesti.pl &raquo; Estońskie Wilno albo gród Mickiewicza patrzy na północ Kanał z komentarzami" href="https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eesti.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eesti.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eesti.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.eesti.pl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.eesti.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.eesti.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css'  href='https://www.eesti.pl/wp-content/themes/soledad/main.css?ver=8.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.eesti.pl/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.eesti.pl/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_icon-css'  href='https://www.eesti.pl/wp-content/themes/soledad/css/penci-icon.css?ver=8.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.eesti.pl/wp-content/themes/soledad/style.css?ver=8.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci_social_counter-css'  href='https://www.eesti.pl/wp-content/themes/soledad/css/social-counter.css?ver=8.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.eesti.pl/wp-content/plugins/newsletter/style.css?ver=7.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-leads-css'  href='https://www.eesti.pl/wp-content/plugins/newsletter-leads/css/leads.css?ver=1.2.6' type='text/css' media='all' />
<style id='newsletter-leads-inline-css' type='text/css'>
            #simplemodal-container {
            height:450px;
            width:550px;
            }

            .tnp-modal {
            background-color: #38495c !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
            background-color: #5197d5 !important;
            border: none;
            background-image: none;
            color: #fff;
            cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #5197d5 !important;
            filter: brightness(110%);
            }

            
</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.eesti.pl/wp-content/uploads/js_composer/custom.css?ver=6.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eesti.pl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.eesti.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eesti.pl/wp-json/wp/v2/posts/21413" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eesti.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eesti.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.eesti.pl/?p=21413' />
<link rel="alternate" type="application/json+oembed" href="https://www.eesti.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eesti.pl%2Festonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eesti.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eesti.pl%2Festonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html&#038;format=xml" />
	<style type="text/css">
																													</style>
	<style type="text/css">
																											</style>
        <!-- PushAlert WordPress 2.5.4 -->
        <script type="text/javascript">
        
            (function (d, t) {
                var g = d.createElement(t),
                        s = d.getElementsByTagName(t)[0];
                g.src = "//cdn.pushalert.co/integrate_7de40e9648c94b32fc3c280f449b8ea8.js";
                s.parentNode.insertBefore(g, s);
            }(document, "script"));
        </script>
        <!-- End PushAlert WordPress -->
        <script>var portfolioDataJs = portfolioDataJs || [];</script><script data-ad-client="ca-pub-2839567698088843" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.eesti.pl\/wp-content\/uploads\/2014\/03\/logo_eesti-300x54.jpg"
    },
    "url": "https:\/\/www.eesti.pl\/",
    "name": "Eesti.pl",
    "description": "Portal esto\u0144ski - Estonia i jej kultura, polityka, gospodarka"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Eesti.pl",
    "alternateName": "Portal esto\u0144ski - Estonia i jej kultura, polityka, gospodarka",
    "url": "https:\/\/www.eesti.pl\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Esto\u0144skie Wilno albo gr\u00f3d Mickiewicza patrzy na p\u00f3\u0142noc",
    "description": "Wilno jako\u015b nie bardzo kojarzy si\u0119 z Estoni\u0105. Cho\u0107 w republice U\u017eupio znajduje si\u0119&hellip;",
    "datePublished": "2021-11-12",
    "datemodified": "2021-11-12",
    "mainEntityOfPage": "https:\/\/www.eesti.pl\/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.eesti.pl\/wp-content\/uploads\/2021\/11\/Estonia-2T.jpg",
        "width": 1500,
        "height": 785
    },
    "publisher": {
        "@type": "Organization",
        "name": "Eesti.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.eesti.pl\/wp-content\/uploads\/2014\/03\/logo_eesti-300x54.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-TomaszOtocki",
        "name": "Tomasz Otocki",
        "url": "https:\/\/www.eesti.pl\/autor\/tomasz-otocki"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.eesti.pl",
                "name": "Strona g\u0142\u00f3wna"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.eesti.pl\/historia",
                "name": "Historia"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.eesti.pl\/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html",
                "name": "Esto\u0144skie Wilno albo gr\u00f3d Mickiewicza patrzy na p\u00f3\u0142noc"
            }
        }
    ]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.eesti.pl/wp-content/uploads/2014/03/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.eesti.pl/wp-content/uploads/2014/03/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eesti.pl/wp-content/uploads/2014/03/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.eesti.pl/wp-content/uploads/2014/03/favicon.ico" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-21413 single-format-standard soledad-ver-8-0-2 pclight-mode penci-body-single-style-6 penci-show-pthumb wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div class="wrapper-boxed header-style-header-3 header-search-style-default">
	<div class="penci-header-wrap"><div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="pctopbar-item penci-wtopbar-menu"><ul id="menu-top" class="penci-topbar-menu"><li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="https://www.eesti.pl/o-nas">O Eesti.pl</a></li>
<li id="menu-item-12872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12872"><a href="https://www.eesti.pl/uslugi/tlumaczenia-jezyka-estonskiego">Usługi</a>
<ul class="sub-menu">
	<li id="menu-item-12873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12873"><a href="https://www.eesti.pl/uslugi/tlumaczenia-jezyka-estonskiego">Tłumaczenia języka estońskiego</a></li>
	<li id="menu-item-12871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12871"><a href="https://www.eesti.pl/uslugi/analizy-i-raporty">Analizy i raporty</a></li>
	<li id="menu-item-12878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12878"><a href="https://www.eesti.pl/uslugi/artykuly-i-komentarze">Artykuły i komentarze</a></li>
	<li id="menu-item-14042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14042"><a href="https://www.eesti.pl/uslugi/ogloszenia">Ogłoszenia</a></li>
	<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-952"><a href="https://www.eesti.pl/uslugi/reklama">Reklama</a></li>
</ul>
</li>
<li id="menu-item-953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-953"><a href="https://www.eesti.pl/wspolpraca">Współpraca</a>
<ul class="sub-menu">
	<li id="menu-item-11523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11523"><a href="https://www.eesti.pl/dolacz-do-nas">Dołącz do nas!</a></li>
	<li id="menu-item-951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-951"><a href="https://www.eesti.pl/patronat">Patronat Eesti.pl</a></li>
	<li id="menu-item-11528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11528"><a href="https://www.eesti.pl/dla-mediow">Dla mediów</a></li>
	<li id="menu-item-950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-950"><a href="https://www.eesti.pl/partnerzy">Partnerzy</a></li>
</ul>
</li>
<li id="menu-item-948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948"><a href="https://www.eesti.pl/kontakt">Kontakt</a></li>
</ul></div><div class="pctopbar-item penci-topbar-social">
	<div class="inner-header-social">
				<a href="https://www.facebook.com/eestipl" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/eestipl" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://pl.linkedin.com/company/portal-estonski-eestipl" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.flickr.com/photos/81382714@N02/" aria-label="Flickr"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-flickr" ></i></a>
			</div></div>		</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo">
				<div id="logo">
					<a href="https://www.eesti.pl/"><img class="penci-mainlogo" src="https://www.eesti.pl/wp-content/uploads/2014/03/logo_eesti-300x54.jpg" alt="Eesti.pl" width="300" height="54"></a>
									</div>

							</div>
		</div>
						<nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-main" class="menu"><li id="menu-item-16090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16090"><a href="https://www.eesti.pl/aktualnosci">Aktualności</a></li>
<li id="menu-item-874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874"><a href="https://www.eesti.pl/kultura">Kultura</a></li>
<li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-873"><a href="https://www.eesti.pl/jezyk-estonski">Język estoński</a>
<ul class="sub-menu">
	<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://www.eesti.pl/jezyk-estonski/kurs-estonskiego">Kurs języka estońskiego</a></li>
	<li id="menu-item-11223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11223"><a href="https://www.eesti.pl/jezyk-estonski/nauka-estonskich-slowek">Nauka estońskich słówek</a></li>
	<li id="menu-item-4678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4678"><a href="https://www.eesti.pl/slownik">Słownik języka estońskiego</a></li>
	<li id="menu-item-16093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16093"><a href="https://www.eesti.pl/uslugi/tlumaczenia-jezyka-estonskiego">Tłumaczenia języka estońskiego</a></li>
</ul>
</li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876"><a href="https://www.eesti.pl/podroze">Podróże</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880"><a href="https://www.eesti.pl/spoleczenstwo">Społeczeństwo</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.eesti.pl/polonika">Polonika</a></li>
<li id="menu-item-872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872"><a href="https://www.eesti.pl/historia">Historia</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877"><a href="https://www.eesti.pl/polityka">Polityka</a></li>
<li id="menu-item-16109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16109"><a href="https://www.eesti.pl/tag/e-estonia">e-Estonia</a></li>
<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="https://www.eesti.pl/english">English</a></li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://www.eesti.pl/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Napisz czego szukasz i kliknij enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>

        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>
<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>
				
            </div>
        </nav><!-- End Navigation -->
			
</header>
<!-- end #header -->
</div><div class="penci-single-wrapper">
	<div class="penci-single-block"">
		<div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine right-sidebar">
			
			<div class="post-image  penci-move-title-above">
			<a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2T.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2T-1170x612.jpg" style="padding-top: 52.3077%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header">
	        <div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-9" href="https://www.eesti.pl/historia"  rel="category tag">Historia</a></span></div>
	
    <h1 class="post-title single-post-title entry-title">Estońskie Wilno albo gród Mickiewicza patrzy na północ</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard"> <a class="url fn n" href="https://www.eesti.pl/autor/tomasz-otocki">Tomasz Otocki</a></span>
			<time class="entry-date published" datetime="2021-11-12T20:34:08+01:00">12 listopada 2021</time>		</div>
				        <div class="post-box-meta-single">
						                <span><time class="entry-date published" datetime="2021-11-12T20:34:08+01:00">12 listopada 2021</time></span>
															<span class="penci-featured-caption penci-fixed-caption penci-caption-relative">Prezydent Wilna Józef Folejewski odczytuje tekst przemówienia podczas powitania naczelnika państwa estońskiego Otto Strandmana (w środku w okularach) w salonie dworca. Obok widoczni: wojewoda wileński Władysław Raczkiewicz (3. z prawej), dyrektor Departamentu Politycznego MSZ Estonii Johan Leppik (z lewej w okularach) oraz minister spraw zagranicznych Estonii Johan Lattik (2. z prawej). Zdj. Narodowe Archiwum Cyfrowe.</span>		</div>
		</div>
</div>		</div>
	
		</div>
		<div class="container container-single penci-single-style-6 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
			<div id="main" class="penci-main-sticky-sidebar">
				<div class="theiaStickySidebar">
																	<article id="post-21413" class="post type-post status-publish">
		
	
    <div class="post-entry blockquote-style-2">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
			<p><strong>Wilno jakoś nie bardzo kojarzy się z Estonią. Choć w republice Užupio znajduje się tablica z konstytucją w języku estońskim, którą w 2013 roku odsłonił prezydent Toomas Hendrik Ilves, a od kilku lat na Zarzeczu organizowany jest festiwal filmów estońskich, to nie ma wśród mieszkańców Wilna świadomości związków Estonii z grodem św. Krzysztofa. Nawet ambasada Estonii w Wilnie, do której się zwróciłem w tej sprawie, delikatnie przypomina, że przed wojną Wilno należało do Polski, więc nie bardzo jest to pole do badań dla tej placówki. Jednak tak się składa, że w latach 1918-1939 Wilno posiadało związki z północną, nadbałtycką republiką. Studiowali tu estońscy wojskowi, działał konsulat estoński, przyjeżdżali dziennikarze, a wykładowcy Uniwersytetu Stefana Batorego odbierali tytuły doktorów honoris causa na starym uniwersytecie w Tartu. Nieliczni wilnianie mogli się także przed wojną uczyć języka estońskiego albo działać w Towarzystwie Polsko-Estońskim. Zapraszam w podróż po związkach wileńsko-estońskich. </strong></p>
<h3>Estoński miłośnik Mickiewicza w Wilnie</h3>
<div id="attachment_21426" style="width: 360px" class="wp-caption alignright"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-10.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21426" loading="lazy" class="wp-image-21426" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-10.jpg" alt="" width="350" height="484" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-10.jpg 723w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-10-434x600.jpg 434w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-10-585x809.jpg 585w" sizes="(max-width: 350px) 100vw, 350px" /></a><p id="caption-attachment-21426" class="wp-caption-text">Przyjęcie na część naczelnika państwa estońskiego Otto Strandmana (trzeci z prawej w okularach) w salonie dworca. Obok Naczelnika Państwa estońskiego widoczni m.in.: wojewoda wileński Władysław Raczkiewicz (drugi z prawej), minister spraw zagranicznych Estonii Joan Lattik (pierwszy z prawej), rektor Uniwersytetu Stefana Batorego ks. Czesław Falkowski (trzeci z lewej), ks. biskup Władysław Bandurski (pierwszy z lewej), dyrektor Departamentu Politycznego MSZ Estonii Johan Leppik (drugi z lewej) oraz płk Antoni Trzaska-Durski. Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<p>Relacje, które łączyły Estończyków z Wilnem nie zaczęły się w 1918 roku. Pomijając już nawet licznie obecnych w grodzie Mickiewicza dorpatczyków, którego to pojęcia bystremu czytelnikowi z Polski tłumaczyć nie trzeba, do Wilna, stolicy carskiej guberni, przyjeżdżali estońscy kupcy, handlowcy, dziennikarze czy wojskowi. Jedną z takich wybitnych osób był zakochany w Reginie Strall estoński poeta August Alle urodzony w 1890 roku w Viljandi (w czasach carskich z niemiecka nazywanym Fellinem). Oddajmy głos wybitnemu znawcy stosunków estońsko-polskich profesorowi Raimo Pullatowi. <em>„Z zamiarem dalszego kształcenia się późną jesienią 1911 roku Alle pojechał z Narwy przez Petersburg do Wilna, gdzie pozostał przez dłuższy okres, od czasu do czasu odwiedzając także metropolię Warszawę&#8230; Ulubionymi zajęciami Allego w Wilnie były malarstwo, łacina i polski”</em> – cytuje Pullat Karla Mihklę. Dalej już sam profesor pisze: <em>„Alle uczył się języka polskiego, gdyż pragnął czytać literaturę polską w oryginale. Szczególnie urzekała go twórczość Adama Mickiewicza, Juliusza Słowackiego i Józefa Ignacego Kraszewskiego. W pracy przekładowej niewątpliwie pomagała mu znajomość polskich realiów. Alle publikował przekłady z literatury polskiej także w czasopiśmie „Vaba Sõna”</em><a href="#_ftn1" name="_ftnref1">[1]</a>. Było to w czasie I wojny światowej. Później poszedł na współpracę z bolszewikami. Po II wojnie światowej, już w sowieckiej Estonii, kierował redakcją czasopisma „Looming”. Zmarł w 1952 roku w Tallinnie.</p>
<p>W okresie Rosji carskiej swe losy z Wilnem związał także późniejszy generał Johan Laidoner, w 1918 roku współtwórca niepodległej Estonii. W 1905 roku ukończył tutaj rosyjską szkołę kadetów, poznając wilniankę Marię Kruszewską, z którą wziął ślub w 1911 roku. W wolnej Estonii Kruszewska, z racji tego, że prezydent Konstantin Päts był wdowcem, pełniła funkcję pierwszej damy<a href="#_ftn2" name="_ftnref2">[2]</a>.</p>
<h3>Spór o Wilno w latach dwudziestych</h3>
<div id="attachment_21421" style="width: 360px" class="wp-caption alignright"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-5.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21421" loading="lazy" class="wp-image-21421" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-5.jpg" alt="" width="350" height="504" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-5.jpg 694w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-5-416x600.jpg 416w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-5-585x843.jpg 585w" sizes="(max-width: 350px) 100vw, 350px" /></a><p id="caption-attachment-21421" class="wp-caption-text">Gen. Johan Laidoner z Krzyżem Komandorskim i Gwiazdą Orderu Odrodzenia Polski. 1934 r. Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<p>Po odzyskaniu przez Polskę i Litwę niepodległości Wilno stało się jabłkiem niezgody między dwoma państwami. Estończycy nie chcieli wkładać palca między drzwi i początkowo byli bardzo ostrożni. <em>„Kręgi rządowe w Estonii były głęboko zaniepokojone konfliktem polsko-litewskim, gdyż niweczył on jeden z głównych celów estońskiej polityki zagranicznej – utworzenie sojuszu pięciu państw”</em> (mowa o Polsce, Litwie, Łotwie, Estonii i Finlandii – przyp. Tomasz Otocki). <em>„Podpułkownik </em>[Jaan]<em> Junkur pisał z Warszawy, że trzeba koniecznie podjąć próbę pogodzenia Litwy i Polski, a najlepszym na to sposobem był jednak plan Hymansa”</em> – wspomina prof. Raimo Pullat w książce „Od Wersalu do Westerplatte. Stosunki estońsko-polskie w okresie międzywojennym”. Pułkownik Junkur „podchodził do pojednania polsko-litewskiego dosyć pesymistycznie”, zaraz dodając: „Polacy powinni naprawić wszystkie krzywdy wyrządzone Litwinom przez poprzednie pokolenia i bez żadnych targów zwrócić Wilno”<a href="#_ftn3" name="_ftnref3">[3]</a>. Ocena Junkura grzeszyła naiwnością i jednostronnością, ale później Estończycy występowali za kompromisem polsko-litewskim. <em>„Powiedziałem, że byłoby wskazane doprowadzić Litwinów do takiego stanu, żeby musieli nawiązać normalne stosunki z Polską, wówczas nawet najbardziej skomplikowane sprawy sporne można byłoby łatwiej rozwiązać”</em> – zanotował w swoich materiałach kierownik wydziału politycznego estońskiego MSZ A. Schmidt po rozmowie z posłem Rzeczypospolitej w Tallinnie Wacławem Dobrzyńskim. <em>„W związku z konfliktem wileńskim rząd estoński czuł się wzięty w dwa ognie. Z Warszawy dochodziły pretensje, że stosunki Estonii z Litwą są zanadto dobre. Kowno z kolei twierdziło, że stosunki estońsko-polskie są niedopuszczalnie zacieśnione. W tych okolicznościach rząd estoński starał się trzymać neutralnej linii, ale (&#8230;) w polityce praktycznej Estonia przedkładała Polskę nad Litwę. W estońskich kręgach rządowych panowało nawet pewne oburzenie na Litwę, gdyż jej politykę w kwestii Wilna uznawano za nieracjonalną”</em> – pisze współczesny historyk<a href="#_ftn4" name="_ftnref4">[4]</a>. Ponadto Estończycy nieufnie podchodzili do współpracy sowiecko-litewskiej, która budziła także niechęć w Polsce. To zbliżało do siebie polityczny Tallinn i Warszawę. Doszło nawet do tego, że minister spraw zagranicznych Aleksander Hellat sprawę Wilna uznał w 1923 roku  za „rozstrzygniętą”, zaś estoński generał i wielki przyjaciel Polski Johan Laidoner stwierdził, że <em>„zajęcie Kraju Wileńskiego przez Polskę zgodne jest w istocie z interesem Litwy. On osobiście byłby niezmiernie zadowolony, jeśliby Estonię i Związek Sowiecki rozdzielił korytarz o szerokości 150 km”</em><a href="#_ftn5" name="_ftnref5">[5]</a><em>.</em> Przychylnie o racjach Polski w sprawie Wilna wypowiadał się Otto Strandman, późniejszy poseł w Polsce i premier Estonii. Jak zanotował poseł Wacław Dobrzyński <em>„w zakresie sprawy wileńskiej można go uważać za człowieka nie tylko pozornie, ale i w istocie przekonanego o słuszności naszego stanu posiadania. Jest zorientowany w etnografii Wileńszczyzny, zaś co do historycznych pretensji Litwy wyraził się, iż z tego założenia wychodząc Polska np. mogłaby zgłosić swe rewindykacje do części Estonii”</em><a href="#_ftn6" name="_ftnref6">[6]</a><em>.</em></p>
<h3>Ważne wizyty</h3>
<div id="attachment_21422" style="width: 360px" class="wp-caption alignright"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-6.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21422" loading="lazy" class="wp-image-21422" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-6.jpg" alt="" width="350" height="470" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-6.jpg 745w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-6-447x600.jpg 447w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-6-585x785.jpg 585w" sizes="(max-width: 350px) 100vw, 350px" /></a><p id="caption-attachment-21422" class="wp-caption-text">Estoński minister spraw zagranicznych i poseł w Warszawie Aleksander Hellat. Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<p>Takie, a nie inne stanowisko polityków estońskich zadecydowało, że już w latach dwudziestych nie omijali oni Wilna podczas swoich wizyt w Polsce. W maju 1925 roku gościli w „miłym mieście” z oficjalną wizytą parlamentarzyści z estońskiego Riigikogu, wśród nich socjaliści Mihel Martna, Jaan Vain, August Rei i Karl Ast, agrarysta August Jürima-Jürmann, demokrata Karl Kornel, chadecki poseł Leopold Raudkepp, a także osadnik Oskar Köster. Estończyków przyjął w Wilnie rektor Uniwersytetu Stefana Batorego Wacław Dziewulski, a także lokalni politycy polscy: Ludwik Chomiński z „Klubu Pracy” oraz Stanisław Pławski z Polskiej Partii Socjalistycznej. Estończyków oprowadził po Wilnie niezawodny przy takich okazjach prof. Ferdynand Ruszczyc. Goście z Tallinna odwiedzili przedstawienie w Teatrze Letnim w Ogrodzie Bernardyńskim<a href="#_ftn7" name="_ftnref7">[7]</a>. Z okazji pobytu Estończyków wileńskie „Słowo” nawiązało do próby puczu bolszewickiego, która odbyła się rok wcześniej w Tallinnie: <em>„Estonia stanowi dziś ogniwo łańcucha, którym świat kulturalny odgradza się od Bolszewii”</em> – skomentowała gazeta Cata-Mackiewicza<a href="#_ftn8" name="_ftnref8">[8]</a>.</p>
<div id="attachment_21420" style="width: 360px" class="wp-caption alignright"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-4.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21420" loading="lazy" class="wp-image-21420" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-4.jpg" alt="" width="350" height="510" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-4.jpg 686w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-4-412x600.jpg 412w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-4-585x853.jpg 585w" sizes="(max-width: 350px) 100vw, 350px" /></a><p id="caption-attachment-21420" class="wp-caption-text">Premier i naczelnik Estonii Otto Strandman. Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<p>Prawdziwą „furorę” w prasie regionu zrobiła jednak wizyta w Wilnie estońskiego naczelnika i polityka Partii Pracy Otto Strandmana. Komentowała ją nerwowo litewska prasa. <em>„Wiadomość, że naczelnik państwa estońskiego Strandman bawił w Wilnie, wywołała w Kownie istną burzę. Cała prasa rządowa atakuje w ostry sposób Prez. Strandmana. Minister spraw zagranicznych Zaunius zawezwał do siebie przedstawicieli prasy, którym oświadczył, że wizyta naczelnika państwa estońskiego w Wilnie boleśnie dotknęła Litwę (&#8230;) Litwa musi wobec tego uważać postępowanie Strandmana za krok nielojalny wobec Litwy i za uchylanie się rządu estońskiego od neutralności w sprawie Wilna” </em>– donosił w lutym 1930 roku korespondent „Ilustrowanego Kuryera Codziennego”<a href="#_ftn9" name="_ftnref9">[9]</a>. Strandman istotnie podczas swej podróży do Polski zatrzymał się w Wilnie, gdzie jeszcze w tym samym roku został otwarty honorowy konsulat estoński. Wizyta zaczęła się od uroczystego powitania na dworcu w Turmoncie, który udekorowano flagami Polski i Estonii. W Wilnie Strandmana przyjął prezydent Józef Folejewski, który wręczył mu album widoków miasta Wilna z napisem „Najdostojniejszemu Naczelnikowi Państwa Estońskiego drowi Strandmanowi miasto Wilno”. Strandmana powitali także arcybiskup Władysław Bandurski, generałowie Dąb-Biernacki, Kacprzycki, Krok-Paszkowski i Litwinowicz, konsul Łotwy w Wilnie Feliks Donass, a także przedstawiciele mediów i „kolonii estońskiej w Wilnie”. Orkiestra zagrała hymn estoński. Strandman przemówił „dając wyraz radości z powodu pobytu swego w Wilnie, mieście mającym tak świetną przeszłość historyczną i w tej ziemi, która wydała sławnych w dziejach narodu polskiego mężów jak Mickiewicz i Piłsudski. Dr. Strandman wzniósł toast na pomyślność m. Wilna i Państwa Polskiego”<a href="#_ftn10" name="_ftnref10">[10]</a>. Trudno się w sumie dziwić, że wystąpienie naczelnika wywołało furię w Kownie. Estońscy politycy przyjeżdżali do Wilna jednak także później, wtedy gdy Estonia była już częścią „Bałtyckiej Ententy” razem z Litwą i Łotwą. W listopadzie 1937 roku port lotniczy na Porubanku zwiedził minister gospodarki Karl Selter<a href="#_ftn11" name="_ftnref11">[11]</a>.</p>
<div id="attachment_21419" style="width: 1010px" class="wp-caption aligncenter"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-3.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21419" loading="lazy" class="size-full wp-image-21419" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-3.jpg" alt="" width="1000" height="663" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-3.jpg 1000w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-3-600x398.jpg 600w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-3-768x509.jpg 768w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-3-780x516.jpg 780w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-3-585x388.jpg 585w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-3-263x175.jpg 263w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p id="caption-attachment-21419" class="wp-caption-text">Widok stacji granicznej Turmont na granicy polsko-łotewskiej udekorowanej kolumnami z godłem Polski oraz polskimi i estońskimi flagami w związku z wizytą estońskiego naczelnika państwa Otto Strandmana w Polsce. Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<p>Prezydent Estonii Konstantin Päts, inaczej niż Otto Strandman, nie zawitał nigdy oficjalnie do Wilna, jednak odegrał w 1935 roku ważną rolę w pertraktacjach między Warszawą a Kownem dotyczących sprowadzenia do Wilna prochów matki Józefa Piłsudskiego. Jak pisał dyplomata Jan Szembek „prezydent Mościcki napisał odręczny list do prezydenta Pätsa z prośbą, by ten zwrócił się bezpośrednio do prezydenta Smetony o pozwolenie na dokonanie ekshumacji i przewozu zwłok Matki Marszałka z Sugint do Wilna”<a href="#_ftn12" name="_ftnref12">[12]</a>. List zawieziono do Truskawca, gdzie prezydent Estonii przebywał na urlopie. Kapitan Wojciech Wilkoński, opiekujący się ważnym politykiem podczas jego pobytu w Galicji, napisał później, że Päts „zajął się [sprawą] z wielką gorliwością”.</p>
<div id="attachment_21417" style="width: 1010px" class="wp-caption aligncenter"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-1.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21417" loading="lazy" class="size-full wp-image-21417" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-1.jpg" alt="" width="1000" height="636" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-1.jpg 1000w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-1-600x382.jpg 600w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-1-768x488.jpg 768w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-1-585x372.jpg 585w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p id="caption-attachment-21417" class="wp-caption-text">Premier Estonii Konstantin Päts w obozie harcerzy z „Czarnej trzynastki” z Wilna. Premier trzyma na kolanach najmłodszego harcerza Ziutka Grzesiaka. Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<h3>Konsulat estoński w Wilnie</h3>
<p>Bezpośrednim rezultatem wizyty Otto Strandmana i pośrednim efektem propolskiej polityki Tallinna było otworzenie w Wilnie konsulatu estońskiego. Dotychczas w mieście nad Wilią istniał jedynie konsulat Łotwy, którym kierował zawodowy dyplomata Feliks Donass. W lutym 1930 roku prezydent Ignacy Mościcki po otrzymaniu listów komisyjnych udzielił exequatur Romanowi Rucińskiemu, znanemu wileńskiemu przedsiębiorcy. W jego jurysdykcji jako konsula honorowego znalazła się Wileńszczyzna, Nowogródczyzna i Polesie<a href="#_ftn13" name="_ftnref13">[13]</a><strong>. </strong>Siedziba konsulatu estońskiego mieściła się przy ulicy Jasińskiego 4, później przy Jagiellońskiej 10. Ruciński urodził się 14 października 1879 roku w Żyrardowie. Miał za sobą duże doświadczenie handlowe. W młodości pracował jako sekretarz właściciela żyrardowskiej fabryki, gdzie uzyskał także pierwsze wykształcenie handlowe. W 1904 roku przeniósł się do Kijowa, gdzie był przedstawicielem prezesa filiału fabryki żyrardowskiej. W 1911 roku osiedlił się w Winnicy na Podolu, pracując jako szef biura i dyrektor handlowy firmy Rabbethge i Giesecke. Od 1913 roku przebywał w Wilnie jako delegat fabryki żyrardowskiej, zaś po likwidacji jej przedstawicielstwa w 1919 roku jako niezależny kupiec. Ukończył szkołę średnią kupców w Warszawie, następnie studiował handel w Wiedniu. W 1919 roku został członkiem zarządu miejskiego Wilna. Był prezesem Izby Przemysłowo-Handlowej oraz Stowarzyszenia Kupców i Przemysłowców Chrześcijańskich, członkiem zarządu komitetu Uczczenia Pamięci Marszałka Józefa Piłsudskiego, a także prezesem zarządu Targów Północnych. Prowadził pogadanki w wileńskim radio poświęcone gospodarce oraz rozwojowi regionalnemu Kresów Północno-Wschodnich<a href="#_ftn14" name="_ftnref14">[14]</a>. Po II wojnie światowej rodzina Rucińskiego mieszkała w USA. Jego syn Joseph „Jeff” Rucinski, urodzony w Kijowie w 1907 roku wieloletni mieszkaniec Key Biscayne, zmarł w 2005 roku<a href="#_ftn15" name="_ftnref15">[15]</a>.</p>
<h3>Naukowcy, studenci, artyści&#8230;</h3>
<div id="attachment_21424" style="width: 360px" class="wp-caption alignright"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-8.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21424" loading="lazy" class="wp-image-21424" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-8.jpg" alt="" width="350" height="265" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-8.jpg 1000w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-8-600x454.jpg 600w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-8-768x581.jpg 768w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-8-585x443.jpg 585w" sizes="(max-width: 350px) 100vw, 350px" /></a><p id="caption-attachment-21424" class="wp-caption-text">Naukowiec estoński, prof. neuropatologii Uniwersytetu w Tartu Ludwik Puusepp w towarzystwie żony w Warszawie. 1930 r. Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<p>Jako, że Wilno do 1939 roku było miastem uniwersyteckim, to koniecznie trzeba wspomnieć o doktoratach honoris causa. W dwudziestoleciu międzywojennym Uniwersytet w Tartu uhonorował takim tytułem dziewięciu Polaków, wśród nich znanego językoznawcę, byłego kandydata na prezydenta Rzeczypospolitej, Jana Ignacego Niecisława Baudouina de Courtenaya, a także prezydenta Ignacego Mościckiego. Odznaczeni zostali jednak także wilnianie tacy jak profesor geologii Bronisław Rydzewski, profesor okulistyki Julian Szymański, a także rektor wileńskiej „Alma Mater” prof. Marian Zdziechowski, ten ostatni z okazji pięćdziesiątej rocznicy pracy naukowej<a href="#_ftn16" name="_ftnref16">[16]</a>. W zamian za to doktorat honoris causa kresowej uczelni otrzymał w 1929 roku kierownik neurokliniki Uniwersytetu w Tartu profesor Ludvig Puusepp<a href="#_ftn17" name="_ftnref17">[17]</a>. Z kolei gdy mowa o polskich naukowcach pracujących w Estonii, to wielkim fanem polsko-estońskiego zbliżenia był doktor Jerzy Kapliński, wykładający polszczyznę na Uniwersytecie w Tartu. Z Uniwersytetu Stefana Batorego przyjechał nauczać do miasta nad Embachem absolwent Sorbony, znawca języków francuskiego, włoskiego, rumuńskiego, kierownik wileńskiej katedry romanistyki profesor Stefan Glixelli<a href="#_ftn18" name="_ftnref18">[18]</a>.</p>
<div id="attachment_21427" style="width: 360px" class="wp-caption alignright"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-11.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21427" loading="lazy" class="wp-image-21427" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-11.jpg" alt="" width="350" height="483" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-11.jpg 724w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-11-434x600.jpg 434w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-11-585x808.jpg 585w" sizes="(max-width: 350px) 100vw, 350px" /></a><p id="caption-attachment-21427" class="wp-caption-text">Johan Leppik &#8211; attache wojskowy Estonii w Polsce. Fotografia sytuacyjna &#8211; siedzi w fotelu. Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<p>Jeśli mówimy o możliwości nauki estońskiego w Wilnie to była ona siłą rzeczy ograniczona. Jest prawdopodobne, że można się go było uczyć w wileńskim Instytucie Naukowo-Badawczym Europy Wschodniej<a href="#_ftn19" name="_ftnref19">[19]</a>. Ta sama instytucja, posiadająca w swojej strukturze Referat Litewski i Referat Bałtycki, na czele których stali profesorowie Janusz Ostrowski i Władysław Wielhorski, oferowała stypendia dla młodych Estończyków. Jak przypomina Pullat, w 1934 roku na stypendiach w Wilnie przebywało siedemnastu Estończyków, wśród nich pięciu studentów i dwunastu oficerów<a href="#_ftn20" name="_ftnref20">[20]</a>. Gdy o wojsku już mowa – wojskowi estońscy kształcili się także w Szkole Wojskowej w Wilnie<a href="#_ftn21" name="_ftnref21">[21]</a>. Bywali także w Wilnie przedstawiciele „Kaitseliitu”, odpowiednika Związku Strzeleckiego<a href="#_ftn22" name="_ftnref22">[22]</a>. Z kolei wspomniany Instytut Naukowo-Badawczy Europy Wschodniej wydawał jako swój biuletyn pismo „Baltico-Slavica”, w którego kolegium redakcyjnym zasiadało dwóch Estończyków: Villem Ernits, wykładowca estońskiego na Uniwersytecie Warszawskim, oraz Oskar Loorits<a href="#_ftn23" name="_ftnref23">[23]</a>. Ten ostatni był znanym estońskim folklorystą, członkiem Estońskiej Akademii Nauk.</p>
<p>14 stycznia 1933 roku w Wilnie założono polsko-estońskie koło akademickie. Współorganizowało ono m.in. wycieczki wileńskich studentów do Estonii, m.in. na lokalne święto pieśni<a href="#_ftn24" name="_ftnref24">[24]</a>. Na zebraniu w korporacji „Polonia” na szefa koła wybrano studenta Kazimierza Samorewicza. W listopadzie 1938 roku w Wilnie odbyły się uroczystości z okazji 110 rocznicy „Polonii”, w których uczestniczyła estońska korporacja „Estica”<a href="#_ftn25" name="_ftnref25">[25]</a>. Wilno odwiedzali także wiele razy studenci uniwersytetu w Tartu<a href="#_ftn26" name="_ftnref26">[26]</a>.</p>
<div id="attachment_21429" style="width: 360px" class="wp-caption alignright"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Milvi-Laid.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21429" loading="lazy" class="wp-image-21429" src="https://www.eesti.pl/wp-content/uploads/2021/11/Milvi-Laid.jpg" alt="" width="350" height="512" /></a><p id="caption-attachment-21429" class="wp-caption-text">Milvi Laid</p></div>
<p>Wilno przyciągało także artystów z dalekiej, a może w sumie i bliskiej północy. W sierpniu 1935 roku do Wilna zjechał kierownik muzyczny estońskiego „Kaitseliitu” Friedrich Tammar<a href="#_ftn27" name="_ftnref27">[27]</a>. Tuż przed wybuchem II wojny światowej gościła tutaj  primadonna Teatru Państwowego w Tallinnie Milvi Laid, która dla teatru „Lutnia” wystąpiła w sztuce „Hrabina Marica”. <em>„Utalentowaną i obdarzoną niezwykłą urodą artystkę publiczność nagrodziła gorącymi oklaskami. P. Laid śpiewała w języku estońskim. Członkowie kolonii estońskiej w Wilnie wręczyli swej rodaczce w czasie przedstawienia piękny bukiet kwiatów z wstęgami o barwach narodowych estońskich”</em> – wspominał krakowski „Czas”<a href="#_ftn28" name="_ftnref28">[28]</a>.</p>
<p>Współpraca naukowa między Tartu a Wilnem może nie kwitła, ale istniała. W marcu 1931 roku w grodzie Mickiewicza przebywał delegat ministerstwa oświaty w Tallinnie Otto Liiv, dyrektor Archiwum Państwowego w Tartu. „Doktor Liiv przywiózł w darze sporządzony przez siebie wykaz poloniców, znajdujących się w archiwach estońskich” – donosił „Kurier Wileński”. W Wilnie Liiv miał szukać estoniców w miejscowych archiwach i bibliotekach<a href="#_ftn29" name="_ftnref29">[29]</a>.</p>
<h3>Dziennikarze i sportowcy</h3>
<p>Wilno było odwiedzane także przez estońskich dziennikarzy. W styczniu 1924 roku pojawił się w Wilnie dziennikarz „Vaba Maa” Aleksander Schultz, którego spotkała tutaj niemiła przygoda. Po zwiedzeniu wszystkich miejscowych redakcji, został aresztowany przez policję na dworcu kolejowym w Wilnie. Dokonano rewizji jego bagażu, jednak niczego nie znaleziono. <em>„Ze względu na rozwijające się szpiegostwo czujność policji jest zupełnie zrozumiała i właściwa, chodzi tylko o formę wykonania zlecenia wyższych władz policyjnych, a forma ta była w stosunku do p. Szulca brutalna” </em>– brał w obronę Estończyka „Dziennik Wileński”, dodając, że przy rewizji bagażu policjanci zachowywali się w sposób „arogancki i obraźliwy”. „Nawet żandarmeria rosyjska umiała zachować przy pierwiastkowych rewizjach pewien umiar, grzeczność i takt” – konstatowała gazeta<a href="#_ftn30" name="_ftnref30">[30]</a>. Estończyk nie zachował chyba jednak urazy do Wilna, skoro pojawił się tutaj po czterech latach ponownie, odwiedzając z tej okazji wojewodę wileńskiego Władysława Raczkiewicza<a href="#_ftn31" name="_ftnref31">[31]</a>.</p>
<p>Większa grupa dziennikarzy estońskich przyjechała na Wileńszczyznę w sierpniu 1929 roku, wśród nich Leopold Kenn z dziennika „Päevaleht” oraz Jaan Tomp, prezes syndykatu estońskiego. Dziennikarzy, którzy z ciekawości udali się także do Trok, w imieniu wilnian powitał endecki publicysta Stanisław Kodź<a href="#_ftn32" name="_ftnref32">[32]</a>. Jesienią 1932 roku w Wilnie zjawili się z kolei redaktor naczelny pisma „Vaba Maa” Eduard Laaman, redaktor „Postimees” z Tartu Jaan Kitzberg, redaktor „Päevaleht” Evald Jalak, Juhan Jaik z „Postimees”, a także Henno Rahamagi z „Kaja”. Na dworcu kolejowym odbyło się skromne przyjęcie zorganizowane przez wileńskich dziennikarzy. W Warszawie Estończycy wzięli udział w obradach Komitetu Porozumienia Prasowego Polsko-Estońskiego<a href="#_ftn33" name="_ftnref33">[33]</a>. Trzy lata później, przylatując samolotem, odwiedziło Wilno czterech żurnalistów: Harald Vellner z pisma „Vaba Maa”, Gerhard Rahnulo z gazety „Kaja”, redaktor „Päevaleht” Harald Dammer, a także ponownie Jaan Kitzberg z „Postimees”. Na lotnisku w Porubanku gości z Estonii witali wileńscy dziennikarze, później towarzystwo z północnego kraju podejmowano obiadem w hotelu „Georges”. Estończycy obejrzeli wileńską operetkę<a href="#_ftn34" name="_ftnref34">[34]</a>.</p>
<div id="attachment_21418" style="width: 1010px" class="wp-caption aligncenter"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21418" loading="lazy" class="size-full wp-image-21418" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2.jpg" alt="" width="1000" height="716" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2.jpg 1000w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2-600x430.jpg 600w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2-768x550.jpg 768w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2-585x419.jpg 585w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p id="caption-attachment-21418" class="wp-caption-text">Prezydent Wilna Józef Folejewski odczytuje tekst przemówienia podczas powitania naczelnika państwa estońskiego Otto Strandmana (w środku w okularach) w salonie dworca. Obok widoczni: wojewoda wileński Władysław Raczkiewicz (3. z prawej), dyrektor Departamentu Politycznego MSZ Estonii Johan Leppik (z lewej w okularach) oraz minister spraw zagranicznych Estonii Johan Lattik (2. z prawej). Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<p>Współpraca działała także w drugą stronę. Latem 1925 roku w Estonii przebywał przez parę dni korespondent „Dziennika Wileńskiego” Hryniewicz<a href="#_ftn35" name="_ftnref35">[35]</a>. 6 stycznia 1931 roku „Kurier Wileński” opublikował dwie „ekskluzywne” rozmowy z Estończykami: ministrem spraw zagranicznych Jaanem Lattikiem oraz wspomnianym już wcześniej redaktorem naczelnym „Vaba Maa” Eduardem Laamanem. Autorem wywiadów był „BWŚ”, czyli Bolesław Wit-Święcicki.</p>
<div class="mceTemp"></div>
<div id="attachment_21425" style="width: 1010px" class="wp-caption aligncenter"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-9.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21425" loading="lazy" class="size-full wp-image-21425" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-9.jpg" alt="" width="1000" height="723" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-9.jpg 1000w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-9-600x434.jpg 600w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-9-768x555.jpg 768w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-9-585x423.jpg 585w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p id="caption-attachment-21425" class="wp-caption-text">Dziennikarze polscy podczas zwiedzania parlamentu estońskiego. Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<p>Do Wilna jeździli także przed wojną estońscy sportowcy. W marcu 1932 roku gościli nad Wilią bokserzy z Tallinna z drużyny „Boxi Clubi”<a href="#_ftn36" name="_ftnref36">[36]</a>. Zwyciężyli i w Wilnie, i w Białymstoku<a href="#_ftn37" name="_ftnref37">[37]</a>. W grudniu 1932 roku bokserzy wileńscy odwiedzili Tallinn<a href="#_ftn38" name="_ftnref38">[38]</a>. W maju 1938 roku drużyna siatkarska i koszykarska z Tallinna stoczyła pojedynek z wileńskim AZS<a href="#_ftn39" name="_ftnref39">[39]</a>.</p>
<h3>Transport</h3>
<div id="attachment_21423" style="width: 360px" class="wp-caption alignright"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-7.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21423" loading="lazy" class="wp-image-21423" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-7.jpg" alt="" width="350" height="561" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-7.jpg 624w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-7-374x600.jpg 374w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-7-585x938.jpg 585w" sizes="(max-width: 350px) 100vw, 350px" /></a><p id="caption-attachment-21423" class="wp-caption-text">Prezydent Wilna Józef Folejewski. Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<p>Komunikację między Wilnem a Tallinnem w międzywojniu trzeba było organizować od zera. Jak pisze prof. Łossowski jazda z Warszawy do Tallinna mogła trwać nawet 36 albo 48 godzin i odbywała się przez Zemgale (stację kolejową na granicy polsko-łotewskiej), Rygę, Valgę czy nawet Tartu. Z Wilna do Tallinna można było dotrzeć jedynie nieznacznie krócej. Dopiero w 1930 roku doszło w Wilnie do międzynarodowej konferencji kolejowej z udziałem Estończyków i Łotyszy. 1 listopada 1930 roku uruchomiono bezpośrednią komunikację pociągową między Polską a Estonią<a href="#_ftn40" name="_ftnref40">[40]</a>. Także później w Wilnie gościli kolejarze estońscy, którzy zwiedzili miasto pod kierunkiem prof. Ferdynanda Ruszczyca. „Oświadczyli, iż nie spodziewali się, że Wilno posiada tak wiele zabytków kultury polskiej” – donosił „Kurier Wileński<a href="#_ftn41" name="_ftnref41">[41]</a>”. Z kolei 17 sierpnia 1932 roku otwarto uroczyście połączenie lotnicze między Wilnem, Rygą i Tallinnem. Z tej okazji do Warszawy przyjechał naczelnik Estonii Karl Einbund. W lipcu 1936 roku dziennik „Vaba Maa” zamieścił pozytywny reportaż z podróży samolotem LOT, wyrażając się z uznaniem o organizacji polskiej spółki lotniczej i zaletach samolotu. Gazeta „Uus Eesti” chwaliła jesienią 1936 roku wzrost frekwencji na linii Tallinn-Warszawa, a także dobrą izolację kabin, co pozwalało na rozmowy podczas podróży.</p>
<div id="attachment_21428" style="width: 1010px" class="wp-caption aligncenter"><a href="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-12.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-21428" loading="lazy" class="size-full wp-image-21428" src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-12.jpg" alt="" width="1000" height="651" srcset="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-12.jpg 1000w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-12-600x391.jpg 600w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-12-768x500.jpg 768w, https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-12-585x381.jpg 585w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p id="caption-attachment-21428" class="wp-caption-text">Wizyta estońskich parlamentarzystów w Warszawie w maju 1925 r. Na zdjęciu posłowie do Riigikogu: August Rei i Karel Ast (socjaliści), Benedikt Oskar Oja, Oskar Köster (Związek Osadników), August Jürima (agrarysta), Mihkel Martna (socjalista), Leopold Raudkepp (Chrześcijańska Partia Ludowa), Johan Holberg, Karl-Ferdinand Kornel. Zdj. Narodowe Archiwum Cyfrowe.</p></div>
<h3>Koniec estońskiego Wilna</h3>
<p>Przyszedł 17 września 1939 rok, początek sowieckiej okupacji Wileńszczyzny. Jeszcze przez parę miesięcy istniało państwo estońskie, zaś Litwa na ten sam okres objęła w posiadanie Wileńszczyznę. Także wtedy Estończycy przyjeżdżali do Wilna, choćby śpiewaczka Milvi Laid, która wystąpiła w „Lutni” w kwietniu 1940 roku<a href="#_ftn42" name="_ftnref42">[42]</a>. Tak było do czasu, gdy Litwa na pięćdziesiąt lat stała się republiką sowiecką, jednak także wtedy istniały relacje łączące Litwinów i Estończyków. Temat „sowieckiego”, a później „litewskiego Wilna” i jego relacje z Estonią to już jednak zupełnie odrębna sprawa, wykraczająca poza ten tekst, będący jedynie próbą uchwycenia tego, czym w gruncie rzeczy mało kto wśród współczesnych wilnian się interesuje. A szkoda, bo gród Mickiewicza dla Estończyków był chyba dość interesującą przystanią, nawet jeśli wciąż nieoczywistym miejscem do odwiedzin na mapie Europy.</p>
<p><strong><em>Tekst był pierwotnie opublikowany w kwartalniku „Znad Wilii” w 2018 roku.</em></strong></p>
<p>&nbsp;</p>
<p><strong>Przypisy:</strong></p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Raimo Pullat, „Od Wersalu do Westerplatte. Stosunki estońsko-polskie w okresie międzywojennym”, Polska Akademia Umiejętności, Kraków 2003, s. 229</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Piotr Łossowski, „Stosunki polsko-estońskie 1918-1939”, Oficyna Olszynka, Warszawa 2010, s. 81</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Raimo Pullat, „Od Wersalu&#8230;”, s. 94</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Raimo Pullat, „Od Wersalu&#8230;”, s. 96</p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> Piotr Łossowski, „Stosunki polsko-estońskie 1918-1939”, Oficyna Olszynka, Warszawa 2010, s. 48</p>
<p><a href="#_ftnref6" name="_ftn6">[6]</a> Piotr Łossowski, „Stosunki&#8230;”, s. 80</p>
<p><a href="#_ftnref7" name="_ftn7">[7]</a> „Parlamentarzyści estońscy w Wilnie”, „Ziemia Wileńska”, nr 21 z 24 maja 1925, s. 6</p>
<p><a href="#_ftnref8" name="_ftn8">[8]</a> „Słowo”, nr 112 z 19 maja 1925, s. 1</p>
<p><a href="#_ftnref9" name="_ftn9">[9]</a> „Dziwne pretensje Litwy do Naczelnika państwa estońskiego”, „Ilustrowany Kuryer Codzienny”, nr 39 z 13 lutego 1930, s. 12</p>
<p><a href="#_ftnref10" name="_ftn10">[10]</a> „Prezydent Strandman na ziemi polskiej”, „Gazeta Polska”, nr 39 z 9 lutego 1930, s. 1</p>
<p><a href="#_ftnref11" name="_ftn11">[11]</a> „Minister estoński w Wilnie”, „Słowo”, nr 317 z 16 listopada 1937, s. 6</p>
<p><a href="#_ftnref12" name="_ftn12">[12]</a> Piotr Łossowski, „Stosunki&#8230;”, s. 141</p>
<p><a href="#_ftnref13" name="_ftn13">[13]</a> „Konsulat estoński w Wilnie”, „Dziennik Wileński”, nr 48  z 27 lutego 1930, s. 3</p>
<p><a href="#_ftnref14" name="_ftn14">[14]</a> Dane biograficzne za: Stanisław Łoza, „czy wiesz, kto to jest?”, Warszawa 1938, s. 635; archiwum estońskiego Ministerstwa Spraw Zagranicznych, zob. „Wilno aukonsul Roman Rucinski”, Arhivaal ERA.957.3.559 (dostęp za pośrednictwem Internetu)</p>
<p><a href="#_ftnref15" name="_ftn15">[15]</a> „Joseph &#8222;Jeff&#8221; Rucinski Obituary”, „Miami Herald” z 14 czerwca 2005 (dostęp za pośrednictwem Internetu)</p>
<p><a href="#_ftnref16" name="_ftn16">[16]</a>  Raimo Pullat, „Od Wersalu&#8230;”, s.214</p>
<p><a href="#_ftnref17" name="_ftn17">[17]</a>  Tamże</p>
<p><a href="#_ftnref18" name="_ftn18">[18]</a> Piotr Łossowski, „Stosunki&#8230;”, s. 166</p>
<p><a href="#_ftnref19" name="_ftn19">[19]</a> Z języków niesłowiańskich przewidziano nauczanie litewskiego, łotewskiego, estońskiego i tureckiego, jeden z tych języków był obowiązkowy. Zob. „Przedmioty specjalne”, „Rocznik Instytutu Naukowo-Badawczego Europy Wschodniej”, Rok I, Wilno 1933, s. 282; co ciekawe, wśród wykładowców wymienionych z nazwiska nie ma lektora języka estońskiego, choć są lektorzy litewskiego, łotewskiego i tureckiego, możliwe więc, że ostatecznie ten lektorat nie ruszył.</p>
<p><a href="#_ftnref20" name="_ftn20">[20]</a> Raimo Pullat, „Od Wersalu&#8230;”, s.216</p>
<p><a href="#_ftnref21" name="_ftn21">[21]</a> Raimo Pullat, „Od Wersalu&#8230;”, s. 157</p>
<p><a href="#_ftnref22" name="_ftn22">[22]</a> „Gość estoński w Wilnie”, „Kurier Wileński”, nr 238 z 31 sierpnia 1935, s. 9</p>
<p><a href="#_ftnref23" name="_ftn23">[23]</a> Raimo Pullat, „Od Wersalu&#8230;”, s.216</p>
<p><a href="#_ftnref24" name="_ftn24">[24]</a> „Sprawy akademickie”, „Kurier Wileński”, nr 144 z 2 czerwca 1933, s. 4</p>
<p><a href="#_ftnref25" name="_ftn25">[25]</a> Raimo Pullat, „Od Wersalu&#8230;”, s.215</p>
<p><a href="#_ftnref26" name="_ftn26">[26]</a> „Harcerze estońscy w Wilnie”, „Kurier Wileński”, nr 185 z 9 lipca 1935, s, 10; „Studenci estońscy w Wilnie”, „Słowo”, nr 309 z 12 listopada 1933, s. 5; „Studenci estońscy w Wilnie”, nr 11 z 8 kwietnia 1934, s. 3</p>
<p><a href="#_ftnref27" name="_ftn27">[27]</a> „Gość estoński w Wilnie”, „Kurier Wileński”, nr 238 z 31 sierpnia 1935, s. 9</p>
<p><a href="#_ftnref28" name="_ftn28">[28]</a> „Występy artystki estońskiej w Wilnie”, „Czas”, nr 140 z 22 maja 1939, s. 5</p>
<p><a href="#_ftnref29" name="_ftn29">[29]</a> „Gość estoński w Wilnie”, „Kurier Wileński”, nr 50 z 3 marca 1931, s. 3</p>
<p><a href="#_ftnref30" name="_ftn30">[30]</a> „Niemiła przygoda dziennikarza estońskiego”, „Dziennik Wileński”, nr 26 z 31 stycznia 1924, s. 3</p>
<p><a href="#_ftnref31" name="_ftn31">[31]</a> „Przyjazd dziennikarza estońskiego”, „Dziennik Wileński”, nr 181 z 10 sierpnia 1928, s. 3</p>
<p><a href="#_ftnref32" name="_ftn32">[32]</a> „Dziennikarze estońscy w Wilnie”, „Kurier Wileński”, nr 191 z 23 sierpnia 1929, s. 3</p>
<p><a href="#_ftnref33" name="_ftn33">[33]</a> „Dziennikarze estońscy w Wilnie”, „Dziennik Wileński”, nr 254 z 12 października 1932, s. 3</p>
<p><a href="#_ftnref34" name="_ftn34">[34]</a> „Dziennikarze estońscy”, „Kurier Warszawski”, nr 120 z 3 maja 1935, s. 19</p>
<p><a href="#_ftnref35" name="_ftn35">[35]</a> Raimo Pullat, „Od Wersalu&#8230;”, s.252</p>
<p><a href="#_ftnref36" name="_ftn36">[36]</a> „Bokserzy estońscy w Wilnie”, „Kurier Warszawski”, nr 84 z 24 marca 1932. s. 6</p>
<p><a href="#_ftnref37" name="_ftn37">[37]</a> „Zwycięstwo bokserów estońskich w Wilnie i w Białymstoku”, „Gazeta Polska”, nr 93 z 4 kwietnia 1932, s. 6</p>
<p><a href="#_ftnref38" name="_ftn38">[38]</a> „Bokserzy wileńscy – w Estonii i Łotwie”, „Gazeta Polska”, nr 335 z 3 grudnia 1932, s. 6</p>
<p><a href="#_ftnref39" name="_ftn39">[39]</a> „Siatkarze i koszykarze estońscy w Wilnie”, „Słowo”, nr 129 z 12 maja 1938, s. 6</p>
<p><a href="#_ftnref40" name="_ftn40">[40]</a> Piotr Łossowski, „Stosunki&#8230;”, s. 87</p>
<p><a href="#_ftnref41" name="_ftn41">[41]</a> „Konferencja kol. polsko-łotewsko-estońska”, „Kurier Wileński”, nr 4 z 6 stycznia 1931, s. 3</p>
<p><a href="#_ftnref42" name="_ftn42">[42]</a> „Występy Milvi Laid” „Kurier Wileński”, nr 86 z 18 kwietnia 1940, s. 3</p>

			
            <div class="penci-single-link-pages">
				            </div>
					</div>
	</div>

	
	
		
	
			<div class="post-author abio-style-1 bioimg-round">
    <div class="author-img">
		<img data-del="avatar" src='https://www.eesti.pl/wp-content/uploads/2020/12/Tomasz-Otocki-300x300.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/>    </div>
    <div class="author-content">
        <h5><a href="https://www.eesti.pl/autor/tomasz-otocki" title="Autor Tomasz Otocki" rel="author">Tomasz Otocki</a></h5>
        <p>Redaktor "Przeglądu Bałtyckiego". W 2010 r. współzałożyciel Programu Bałtyckiego Radia Wnet, a później jego redaktor, od lat zainteresowany Łotwą, redaktor strony facebookowej "Znad Daugawy", wcześniej pisał o krajach bałtyckich dla "Polityki Wschodniej", "Nowej Europy Wschodniej", Delfi, Wiadomości znad Wilii, "New Eastern Europe", Eastbook.eu, Baltica-Silesia. Stale współpracuje także z polską prasą na Wschodzie: "Znad Wilii", "Echa Polesia", "Polak na Łotwie". Najlepiej czuje się w Rydze i Windawie.</p>
        <div class="bio-social">
																														        </div>
    </div>
</div>
	
	
		
		
	
	
	
		
		
	
	
	
					<div class="post-related penci-posts-related-grid">
		<div class="post-title-box"><h4 class="post-box-title">Podobne artykuły</h4></div>
				<div class="penci-related-carousel penci-related-grid-display">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://www.eesti.pl/wp-content/uploads/2020/12/Klumberg-i-Kusocinski-585x390.jpg" href="https://www.eesti.pl/kochany-klumberg-estonski-medalista-olimpijski-i-trener-janusza-kusocinskiego-21220.html" title="„Kochany Klumberg”. Estoński medalista olimpijski i trener Janusza Kusocińskiego">
																			</a>
										<h3><a href="https://www.eesti.pl/kochany-klumberg-estonski-medalista-olimpijski-i-trener-janusza-kusocinskiego-21220.html">„Kochany Klumberg”. Estoński medalista olimpijski i trener Janusza...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-30T14:02:47+01:00">30 grudnia 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://www.eesti.pl/wp-content/uploads/2020/12/Warszawa-Uniwersytet-585x390.jpg" href="https://www.eesti.pl/aleksander-pridik-profesor-cesarskiego-uniwersytetu-warszawskiego-21192.html" title="Aleksander Pridik. Profesor Cesarskiego Uniwersytetu Warszawskiego">
																			</a>
										<h3><a href="https://www.eesti.pl/aleksander-pridik-profesor-cesarskiego-uniwersytetu-warszawskiego-21192.html">Aleksander Pridik. Profesor Cesarskiego Uniwersytetu Warszawskiego</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-27T20:07:29+01:00">27 grudnia 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://www.eesti.pl/wp-content/uploads/2020/12/W-domu-Martny-585x390.jpg" href="https://www.eesti.pl/franciszka-dabkowska-z-domu-martna-estonka-z-ul-bernardynskiej-21130.html" title="Franciszka Dąbkowska z domu Martna. Estonka z ul. Bernardyńskiej">
																			</a>
										<h3><a href="https://www.eesti.pl/franciszka-dabkowska-z-domu-martna-estonka-z-ul-bernardynskiej-21130.html">Franciszka Dąbkowska z domu Martna. Estonka z ul....</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-17T14:04:40+01:00">17 grudnia 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Skomentuj</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.eesti.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Twój komentarz" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Imię*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="E-mail*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Strona internetowa" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Zapisz moje imię, adres e-mail i adres strony w przeglądarce.</span></p>


<div class='tnp-comments'><label for="tnp-comments-checkbox"><input type="checkbox" value="1" name="newsletter" id="tnp-comments-checkbox">&nbsp;Subskrybuj nasz newsletter, by otrzymywać powiadomienia o podobnych artykułach!</label></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Zatwierdź" /> <input type='hidden' name='comment_post_ID' value='21413' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="241ae5cfe4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="212"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>
									</div>
			</div>
			
<div id="sidebar"
     class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
    <div class="theiaStickySidebar">
		<aside id="text-7" class="widget widget_text"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Pogoda w Estonii</span></h3>			<div class="textwidget"><p><a class="weatherwidget-io" href="https://forecast7.com/pl/59d4424d75/tallinn/" data-label_1="TALLINN" data-label_2="POGODA" data-icons="Climacons Animated" data-theme="sky" >TALLINN POGODA</a><br />
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></p>
</div>
		</aside><aside id="text-19" class="widget widget_text"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Wspieraj nas na Patronite!</span></h3>			<div class="textwidget"><p><iframe src="https://patronite.pl/widget/eestipl/477196/small/000000/FFFFFF" style="width:100%;height:470px;" frameborder="0" scrolling="no"> </iframe></p>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Reklama</span></h3>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2839567698088843" data-ad-slot="3178530012"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>    </div>
</div>
		</div>
			</div>
</div>


<div class="clear-footer"></div>


					<div id="widget-area">
				<div class="container">
											<div class="footer-widget-wrapper footer-widget-style-1">
							<aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Portal Eesti.pl</span></h4>			<div class="textwidget"><p>Portal estoński Eesti.pl od 2003 roku dostarcza informacji o Estonii. W naszych zasobach znajduje się obecnie ponad 600 artykułów, aktualności, tekstów informacyjnych, lekcji języka estońskiego, tekstów literackich, artykułów kulturoznawczych i krajoznawczych. Nasze treści pokrywają pełne spektrum tematów związanych z Estonią.</p>
</div>
		</aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-1">
							<aside id="text-9" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Kontakt</span></h4>			<div class="textwidget"><p>Masz pytanie o Estonię lub o Eesti.pl, propozycję lub chcesz podzielić się swoimi wspomnieniami? Napisz do nas!</p>
<p>Napisz na eesti [@] eesti.pl lub skorzystaj z <strong><a href="https://www.eesti.pl/kontakt">formularza kontaktowego</a></strong>.</p>
<p>&nbsp;</p>
<p>Polub nas w mediach społecznościowych, by być na bieżąco:</p>
</div>
		</aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
            <div class="widget-social pc_aligncenter penci-social-colored">
				                        <a href="https://www.facebook.com/eestipl"
                           aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 21px"></i>                            <span style="font-size: 13px">Facebook</span></a>
						                        <a href="https://twitter.com/eestipl"
                           aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 21px"></i>                            <span style="font-size: 13px">Twitter</span></a>
						                        <a href="https://pl.linkedin.com/company/portal-estonski-eestipl"
                           aria-label="Linkedin"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-linkedin"  style="font-size: 21px"></i>                            <span style="font-size: 13px">Linkedin</span></a>
						                        <a href="https://www.flickr.com/photos/81382714@N02/"
                           aria-label="Flickr"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-flickr"  style="font-size: 21px"></i>                            <span style="font-size: 13px">Flickr</span></a>
						            </div>

			</aside>						</div>
						<div class="footer-widget-wrapper footer-widget-style-1 last">
							<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnowsze artykuły</span></h4>                <ul id="penci-latestwg-8842"
                    class="side-newsfeed">
					                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://www.eesti.pl/wp-content/uploads/2021/11/Estonia-2T-263x175.jpg"
                                               href="https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html"
                                               title="Estońskie Wilno albo gród Mickiewicza patrzy na północ"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://www.eesti.pl/estonskie-wilno-albo-grod-mickiewicza-patrzy-na-polnoc-21413.html" rel="bookmark" title="Estońskie Wilno albo gród Mickiewicza patrzy na północ">
											Estońskie Wilno albo gród Mickiewicza patrzy na północ                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-11-12T20:34:08+01:00">12 listopada 2021</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://www.eesti.pl/wp-content/uploads/2014/11/Tartu-architektura-drewniana-263x175.jpg"
                                               href="https://www.eesti.pl/znizka-na-prenumerate-w-przegladzie-baltyckim-21408.html"
                                               title="Zniżka na prenumeratę w Przeglądzie Bałtyckim"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://www.eesti.pl/znizka-na-prenumerate-w-przegladzie-baltyckim-21408.html" rel="bookmark" title="Zniżka na prenumeratę w Przeglądzie Bałtyckim">
											Zniżka na prenumeratę w Przeglądzie Bałtyckim                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-10-29T11:09:29+01:00">29 października 2021</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://www.eesti.pl/wp-content/uploads/2021/10/Tilda-i-Kurzolek-baner-01-263x175.jpg"
                                               href="https://www.eesti.pl/ukazala-sie-ksiazka-dla-dzieci-tilda-i-kurzolek-21402.html"
                                               title="Ukazała się książka dla dzieci &#8222;Tilda i kurzołek&#8221;"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://www.eesti.pl/ukazala-sie-ksiazka-dla-dzieci-tilda-i-kurzolek-21402.html" rel="bookmark" title="Ukazała się książka dla dzieci &#8222;Tilda i kurzołek&#8221;">
											Ukazała się książka dla dzieci &#8222;Tilda i kurzołek&#8221;                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-10-29T10:08:31+01:00">29 października 2021</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                </ul>
				</aside>						</div>
									</div>
			</div>
				<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-logo">
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-16334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16334"><a href="https://www.eesti.pl/polityka-prywatnosci">Polityka prywatności</a></li>
<li id="menu-item-16336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16336"><a href="https://www.eesti.pl/kontakt">Kontakt</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>© 2021 Portal estoński Eesti.pl</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penciicon-up-chevron"></i> <br>Do góry</span></a></div>
							</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->
    <a id="close-sidebar-nav"
       class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-3" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://www.eesti.pl/"><img class="penci-lazy" src="https://www.eesti.pl/wp-content/themes/soledad/images/penci-holder.png" width="300" height="54" data-src="https://www.eesti.pl/wp-content/uploads/2014/03/logo_eesti-300x54.jpg" alt="Eesti.pl"/></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/eestipl" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/eestipl" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://pl.linkedin.com/company/portal-estonski-eestipl" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.flickr.com/photos/81382714@N02/" aria-label="Flickr"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-flickr" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16090"><a href="https://www.eesti.pl/aktualnosci">Aktualności</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874"><a href="https://www.eesti.pl/kultura">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-873"><a href="https://www.eesti.pl/jezyk-estonski">Język estoński</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://www.eesti.pl/jezyk-estonski/kurs-estonskiego">Kurs języka estońskiego</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11223"><a href="https://www.eesti.pl/jezyk-estonski/nauka-estonskich-slowek">Nauka estońskich słówek</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4678"><a href="https://www.eesti.pl/slownik">Słownik języka estońskiego</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16093"><a href="https://www.eesti.pl/uslugi/tlumaczenia-jezyka-estonskiego">Tłumaczenia języka estońskiego</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876"><a href="https://www.eesti.pl/podroze">Podróże</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880"><a href="https://www.eesti.pl/spoleczenstwo">Społeczeństwo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.eesti.pl/polonika">Polonika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872"><a href="https://www.eesti.pl/historia">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877"><a href="https://www.eesti.pl/polityka">Polityka</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16109"><a href="https://www.eesti.pl/tag/e-estonia">e-Estonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="https://www.eesti.pl/english">English</a></li>
</ul>    </nav>
    <div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left">
    <div class="penci-menu-hbg-inner">
		            <a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a>
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="https://www.eesti.pl/"><img class="penci-lazy" width="300" height="54" src="https://www.eesti.pl/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.eesti.pl/wp-content/uploads/2014/03/logo_eesti-300x54.jpg" alt="Eesti.pl"/></a>
									</div>
				        </div>
				        <div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left pciconp-right pcicon-right">
						<ul id="menu-main-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16090"><a href="https://www.eesti.pl/aktualnosci">Aktualności</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874"><a href="https://www.eesti.pl/kultura">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-873"><a href="https://www.eesti.pl/jezyk-estonski">Język estoński</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://www.eesti.pl/jezyk-estonski/kurs-estonskiego">Kurs języka estońskiego</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11223"><a href="https://www.eesti.pl/jezyk-estonski/nauka-estonskich-slowek">Nauka estońskich słówek</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4678"><a href="https://www.eesti.pl/slownik">Słownik języka estońskiego</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16093"><a href="https://www.eesti.pl/uslugi/tlumaczenia-jezyka-estonskiego">Tłumaczenia języka estońskiego</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876"><a href="https://www.eesti.pl/podroze">Podróże</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880"><a href="https://www.eesti.pl/spoleczenstwo">Społeczeństwo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.eesti.pl/polonika">Polonika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872"><a href="https://www.eesti.pl/historia">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877"><a href="https://www.eesti.pl/polityka">Polityka</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16109"><a href="https://www.eesti.pl/tag/e-estonia">e-Estonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="https://www.eesti.pl/english">English</a></li>
</ul>					</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">© 2021 Portal estoński Eesti.pl</div>												<div class="header-social sidebar-nav-social penci-hbg-social-style-1">
						<div class="inner-header-social">
				<a href="https://www.facebook.com/eestipl" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/eestipl" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://pl.linkedin.com/company/portal-estonski-eestipl" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="https://www.flickr.com/photos/81382714@N02/" aria-label="Flickr"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-flickr" ></i></a>
			</div>					</div>
							
		</div>
	</div>
</div>

	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Strona używa ciasteczek w celach statystycznych.				<a class="penci-gprd-accept" href="#">Rozumiem</a>				<a class="penci-gprd-more" href="https://www.eesti.pl/polityka-prywatnosci">Więcej informacji.</a>			</p>
		</div>
			</div>



<script type='text/javascript' src='https://www.eesti.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='cmtt-related-articles-js-extra'>
/* <![CDATA[ */
var cmtt_relart_data = {"ajax_url":"https:\/\/www.eesti.pl\/wp-admin\/admin-ajax.php","nonce":"eaf771741d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/TooltipProPlus/assets/js/cm-related-articles.js?ver=5.8.2' id='cmtt-related-articles-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.eesti.pl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.eesti.pl\/wp-admin\/admin-ajax.php","nonce":"df0e629cb1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/wp-google-map-gold/assets/js/vendor/webfont/webfont.js?ver=5.3.0' id='webfont-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.eesti.pl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ca9c1dc52f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/themes/soledad/js/libs-script.min.js?ver=8.0.2' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/themes/soledad/js/smoothscroll.js?ver=8.0.2' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.eesti.pl\/wp-admin\/admin-ajax.php","nonce":"df0e629cb1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/themes/soledad/js/main.js?ver=8.0.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.eesti.pl\/wp-admin\/admin-ajax.php","nonce":"df0e629cb1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/themes/soledad/js/post-like.js?ver=8.0.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.eesti.pl\/wp-admin\/admin-ajax.php","nonce":"df0e629cb1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/themes/soledad/js/more-post.js?ver=8.0.2' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/newsletter-leads/libs/simplemodal/jquery.simplemodal.js?ver=1.2.6' id='simplemodal-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeCh5QUAAAAAD3r37upLFTZgH6o7UZZJUm9gqGl&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeCh5QUAAAAAD3r37upLFTZgH6o7UZZJUm9gqGl","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eesti.pl/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.eesti.pl/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

            <script>
                function newsletter_set_cookie(name, value, time) {
                    var e = new Date();
                    e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                    document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                }
                function newsletter_get_cookie(name, def) {
                    var cs = document.cookie.toString().split('; ');
                    var c, n, v;
                    for (var i = 0; i < cs.length; i++) {
                        c = cs[i].split("=");
                        n = c[0];
                        v = c[1];
                        if (n == name)
                            return v;
                    }
                    return def;
                }
                jQuery(document).ready(function () {

                                    if (newsletter_get_cookie("newsletter", null) == null) {
                            var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                            newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                            if (newsletter_leads == 0) {
                                setTimeout(newsletter_leads_open, 2000);
                            }
                        }
            
                });

                function newsletter_leads_open() {
                    jQuery.get("https://www.eesti.pl/?na=leads-popup&language=", function (html) {
                        jQuery.tnpmodal(html,
                                {
                                    autoResize: true,
                                    barClose: true,
                                    zIndex: 99000,
                                    onOpen: function (dialog) {
                                        dialog.overlay.fadeIn('fast');
                                        dialog.container.fadeIn('slow');
                                        dialog.data.fadeIn('slow');
                                    },
                                    closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                });
                    });
                }
            </script>
            <div id="tt" role="tooltip" aria-label="Tooltip content" class=" has-in"></div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3527290-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3527290-1');
</script>
</body>
</html>

<!-- Dynamic page generated in 0.848 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-14 21:38:26 -->

<!-- super cache -->